Vorstellung und Fragen

Zur Technik, Werksausstattung

Moderatoren: db16v, Die Mama, Beifahrerin, Henger, pfeffer, LUDE, NullPositiv, shaq

Vorstellung und Fragen

Beitragvon RobertG » 25. Sep 2017, 18:53

Hallo zusammen,

ich habe mich bereits vor einigen Wochen hier angemeldet und nun wollte ich mich auch mal vorstellen bzw. habe auch ein paar Fragen.

Kurz zu mir: Ich heiße Robert und komme aus Österreich, genauer aus Oberösterreich. Ich wohne ziemlich nahe an der DE Grenze, Passau ist ca. 40 km entfernt. Ich bin 27 und arbeite als Projektleiter im Maschinen- und Anlagenbau.

Meine Fahrzeuginteressen liegen eigentlich eher bei japanischen Geländewagen (Toyota) allerdings habe ich schon länger überlegt mir auch mal was sportlicheres zuzulegen. Ich habe mir im Dezember einen 190E 2.0 als "Übergangsauto" zugelegt und der gefiel mir schon ganz gut und so kam es wie es kommen musste, anfang Juli ist mir ein 2.3-16 EZ 1985 quasi zugelaufen. Hat 15 Jahre rumgestanden und hat in diesen Jahren einmal den Besitzer gewechselt. Das Fahrzeug stammt ursprünglich aus Itlaien, zur Vorgschichte ist mir leider nichts bekannt. Am Tacho stehen knapp 78.000 km. Bei der Besichtigung sprang der 16V kaum an und der Motorlauf war eher eine Katastrophe, aber er ist immerhin gelaufen und hat nur einen mittleren 4-stelligen Betrag gekostet.

Nach anfänglicher Euphorie ein Schnäppchen gemacht zu haben wich diese immer mehr der Ernüchterung, dass ich wohl doch eine Baustelle erstanden habe. Vom Rost her ist die Karosserie noch recht gut, allerdings war schon einiges Nachlackiert worden. Gut, das habe ich ja vorher gesehen. Beide Stoßdämpfer auf der linken Seite waren undicht, und gerade die hinteren wegen der Niveauregulierung auch nicht gerade günstig. Die Bremsen waren natürlich auch nicht mehr gut also gleich mitgemacht. Das Lüftergeläse hat schon beim ersten test fröhlich vor sich hin gekokelt.... naja immerhin funktioniert die Klimaanlage. 15 Jahre alte Reifen kommen auch nicht gut, also neue drauf. Der Endtopf vom Auspuff war abgerissen, also vorerst mal schweißen. Der Tank war auch undicht, deshalb getauscht, leider keinen 70 Liter Tank bekommen also auf die kleinere Variante gewechselt. Bei einer Durchsicht in der Werkstatt sind ihnen dann auch noch die Domlager sowie die Traggelenke aufgefallen. Zusätzlich zu den genannten Punkten habe ich noch etliche Kleinigkeiten gemacht die ich gar nicht mehr alle aufzählen kann (Ölwechsel, neue Kerzen, usw.).

Nun zu den eigentlichen Problemen, besser gesagt macht mir eigentlich nur noch der Motor als ganzes Probleme. Ich versuche kurz die Symptome zu schildern:
    Grundsätzlich ist zu sagen dass er sicher zu Fett läuft, die kerzen sind schon nach kurzer Zeit verrußt, ebenso rußt er aus dem Auspuff, und zwar so stark dass auf dem Boden schwarze Flecken entstehen :shock:
    Er springt, außer wenn die Kerzen frisch "geputzt" sind und der Motor kalt ist, sehr schlecht bis gar nicht an.
    Der Leerlauf ist generell "unrund".
    Die Drehzahl beginnt bei steigender Motortemperatur immer mehr zu schwanken, ab ca. 70° schwankt die Drahzahl zwischen 800 und 1500 min-1.
    Wenn ich Gas gebe verschluckt sich der Motor und hat teilweise auch Fehlzündungen.
    Wenn ich langsam Gas gebe und die Drehzahl bei 2000 min-1 halte läuft der Motor halbwegs rund.
    er hat "keine" Leistung

Die Unterdruckschläuche habe ich bereits alle gewechselt, ebenso habe ich die Zündkabel inkl. Stecker, Verteilerkappe und -finger getauscht. Das Kaltstartventil habe ich ebenfalls auf Dichtigkteit geprüft. Mir ist aufgefallen, dass wohl der falsche Mengenteiler verbaut ist. Laut meiner Recherche sollte einer mit der Nummer 0 431 101 010 verbaut sein, es ist aber einer mit der Nummer 0 431 101 026. In meinem 190E 2.0, ist der gleiche Mengenteiler verbaut :gruebeln:. Auf der Stauklappe war ein zusätzliches Gewicht verschraubt, vermutlich war das ein "Tuningversuch". Jedenfalls hat der Motor seitdem ich dieses Gewicht ausgebaut habe (es gehört da ja definitiv nicht hin) keine Leistung mehr. Ein neues elektrohydraulisches Stellglied brauche ich auch, das war nötig um den anderen 190E wieder zum laufen zu bringen, vielleicht kann mir hier jemand die Richtige ET-Nummer nennen. An den o.g. Symptomen hat auch der einbau des halb defekten Stellgliedes nichts geändert.

Nun die Frage an die Profis: Wie würdet Ihr in diesem Fall vorgehen (vom Stellglied mal abgesehen, das muss sowieso getauscht werden)? Meine Vermutung ist den Mengenteiler wieder auf einen Originalen zurückzubauen, kostet halt einiges :idee Worin unterscheiden sich die verschiedenen Mengeteiler eigentlich? Von außen sehen die ja alle gleich aus.

Falls jemand überhaupt bis hierher gelesen hat: ich würde mich freuen wenn ich den 16V mit eurer Hilfe wieder auf die Straße bringen könnte und möchte mich bereits jetzt für jede Antwort bedanken! :Daumenhoch:

Grüße
Robert
RobertG
 
Beiträge: 1
Registriert: 24. Jul 2017, 10:59
Autos: 190E 2.3-16, 1985
190E 2.0, 1988

Re: Vorstellung und Fragen

Beitragvon manu1702 » 25. Sep 2017, 19:51

Hey und erstmal herzlichen Glückwunsch zum erstandenen 16v.

Als erstes würde ich mal die Kompression Messen und einen Druckverlust Test machen. So kannst du schon mal sehen wie es grob um den Motor steht. Evtl steht ja eine Komplettrevision an.
Außerdem solltest du mal ein Auge auf das Ventilspiel und die Steuerzeiten werfen.

Falls die Kompression noch ok ist, würde ich eine Komplettüberholung der KE machen oder machen lassen. Ein Unternehmen nähe Kassel soll da recht gute Ergebnisse liefern.
hier im Forum gab es auch erst eine super Adresse, die deinen Mengenteiler prüfen und überholen. Pauschal würde ich auch neue Einspritzdüsen verbauen.

Dann musst du dir noch jemanden suchen der den Motor einstellt wenn du nicht das richtige Werkzeug dazu hast.

Verzweifel nicht, die meisten hier haben sowas schon hinter sich, es wird sich lohnen!

Viele Grüße,

manu :winken:
Mitglied im 190E-16V Club e.V.
Bild
manu1702
80 Ventiler
80 Ventiler
 
Beiträge: 123
Registriert: 29. Feb 2012, 17:56
Wohnort: nähe Augsburg
Autos: Evo1


Zurück zu Technik Talk

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste

cron